Nouvelle discussionNouveau message Derniers messages Recherche forum
14 messages.      1 2 - Réseau bouché, à l'aide ! [231]
Jpif
20-02-2010 à 15h10
confronté au même problème (après six ans de fonctionnement sans soucis) j'ai essayé le débouchage en utilisant un aspirateur. Résultat, ça peu marcher mais on dispose d'une dépression de -200 à -300 mbar/ patm. Le constructeur "aspiramatic" conseille plutôt de souffler dans la canalisation en connectant la sortie de la centrale à l'entrée du réseau. Dans ce cas , on dispose d'une pression >> 300mbar ( désolé je n'avais pas de mano) beaucoup plus efficace pour le débouchage. J'ai ensuite scotché toute les prises sauf la prise la plus proche de l'installation. La prise directe connectée sur l'aspirateur n'est généralement pas concernée par un bouchage donc il faut la scotcher. Il suffit de remonter peu à peu dans le réseau en libérant une prise à la fois pour utiliser 100% de l'énergie de la centrale sur une section du réseau. Et là miracle un beau bouchon de poussière a été récupéré et l'ensemble semble refonctionner. Suite à ce résultat, j'ai foncé à mon magasin de bricolage pour acheter 2 coudes et 1m de tuyau PVC en 50mm pour réaliser un morceau de tuyauterie me permettant de réaliser l'opération de débouchage sans avoir à démonter la centrale.

Voilà pour cette petite aventure qui se résume à : il vaut mieux souffler qu'aspirer

Anonyme, 1 msg, (FR-84).
 Citer Alerter [1361]
Aspi
20-02-2010 à 18h42
Acceder au profil du membre
Astucieux;

En résumé, cela revient à inverser la centrale, pour quelle souffle dans le circuit, au lieu d'aspirer.

Et pour éviter que les prises ne s'ouvrent sous la pression, vous les bloquez;

Jean-christophe, Webmaitre,251 msg, 56 ans. Cesson Sevigne (FR-35). Votre ouaibmaitre. velo-reparation.fr
 Citer Alerter [1362]
publicité
20-02-2010 à 18h42
Lien commercial -4-


Oil84
19-03-2010 à 18h32
combien ta couté la loc du furet?

Anonyme, 3 msg, (FR-84).
 Citer Alerter [1377]
publicité
19-03-2010 à 18h32
Lien commercial -11-

Linda
20-02-2019 à 19h04
Bonjour à tous,

Je suis désespérée et j’espère que quelqu’un pourra m’aider. Dans notre maison nous avons une centrale Aldes Boosty. Depuis 1 mois, elle ne fonctionne plus correctement :
- lorsque je la lance en utilisant la prise de service ou le ramasse miette de la cuisine pas de soucis
- lorsque j’utilise une autre prise la centrale se lance avec le pistolet de manière aléatoire et se met souvent en défaut « fuite » et s’arretE toute seule au bout de 30 secondes
- lorsque j’essaie de la lancer sur une prise spécifique, la centrale ne se lance même pas! Et c’est en général après avoir fait l’essai sur cette prise que rien ne fonctionne.

Malheureusement nous sommes à Blois et n’avins Ni réparateur ni installateur dans la région ! Au téléphone Aldes nous a dit qu’il doit s’agir du moteur à changer mais j’ai de gros doutes vu que tout fonctionne en utilisant la prise de service. J’ai même pensé à acheter une nouvelle centrale vu que celle ci est vieille mais mes différents tests me laissent plutôt penser à un bouchon dans la prise en question ce qui ne serait donc pas résolu avec une nouvelle centrale toute neuve!

Qu’en pensez vous ? Est ce que le défaut fuite peut aussi identifier un bouchon qui met l’aspiration en défaut ? Et surtout comment le vérifier et résoudre le problème ?

Merci d’avance pour votre aide précieuse !


Anonyme, 1 msg, (FR-41).
Alerter [1548]
14 messages.      1 2 - Réseau bouché, à l'aide ! - Lu 17368 fois. [231]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -4-